Probleme Amiga 1200

Une machine en panne, cassée ? Un mode de fonctionnement incompréhensible ? Exprimez-vous ici

Modérateur : Politburo

Verrouillé
oniisan88
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 3
Inscription : 08 mars 2014 20:58

Probleme Amiga 1200

Message par oniisan88 » 08 mars 2014 21:01

Bonjour,

hmmm, j'aimerais me faire réparer mon amiga 1200 ou me faire aider dans cette tâche,
est-ce que ça vous dirait?

N'hésitez pas à me contacter...

Avatar de l’utilisateur
Pocket
Administrateur
Administrateur
Messages : 5340
Inscription : 24 mai 2002 16:55
Localisation : Toulouse
Contact :

Re: Présentation de nreformatsky

Message par Pocket » 09 mars 2014 13:17

Bonjour et bienvenue oniisan88,

La première des choses serait déjà de poster une petite présentation ici même, et ensuite poser ta question dans une rubrique plus appropriée ...

A+
Pocket, voit tout, sait tout, lit l'avenir dans les entrailles d'une base phpBB ...
Image

oniisan88
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 3
Inscription : 08 mars 2014 20:58

Re: Présentation de nreformatsky

Message par oniisan88 » 12 mars 2014 21:08

Ok, pourquoi pas (pour la présentation - je ne sais pas trop quoi dire mais pourquoi pas)

et ensuite, quelle rubrique est + appropriée pour poser ma question?

Cordialement, oniisan88.

Avatar de l’utilisateur
Pocket
Administrateur
Administrateur
Messages : 5340
Inscription : 24 mai 2002 16:55
Localisation : Toulouse
Contact :

Re: Présentation de nreformatsky

Message par Pocket » 12 mars 2014 22:09

Salut,
oniisan88 a écrit :Ok, pourquoi pas (pour la présentation - je ne sais pas trop quoi dire mais pourquoi pas)
Bah, on demande pas la lune non plus, juste quelques mot sur tes centres d'intérêts vieuzordinauresques ;)
Quelques exemples : http://silicium.org/forum/viewforum.php?f=49
oniisan88 a écrit :quelle rubrique est + appropriée pour poser ma question?
Ici ou par exemple.

A+
Pocket, voit tout, sait tout, lit l'avenir dans les entrailles d'une base phpBB ...
Image

oniisan88
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 3
Inscription : 08 mars 2014 20:58

Re: Présentation de nreformatsky

Message par oniisan88 » 17 mars 2014 20:49

Au final, mon problème est résolu,
mon a1200 fonctionne,
à ma grande surprise et à mon + grand plaisir,
il fonctionne de nouveau.
Je crois me souvenir que j'étais venu sur le forum pour demander de l'aide à cet égard, n'est-ce pas?

Verrouillé

Revenir vers « Problèmes techniques »