Systemold

Ici, c'est la foire aux liens, mais attention pas du lien nimportnawak (le méchant modo y veillera), mais du vrai lien 'in topic'

Modérateur : Politburo

valentin57

Systemold

Message par valentin57 » 09 juin 2009 13:49

http://systemold.free.fr/forum/index.php

Et voici mon forum tout neuf qui vous attend !!
Dans le même but que Silicium et System-cfg

http://systemold.free.fr/ (site)
http://systemold.free.fr/forum/index.php (forum)

Valentin

Avatar de l’utilisateur
stamba
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 705
Inscription : 29 mars 2005 11:30
Localisation : Bordeaux - FRANCE
Contact :

Message par stamba » 09 juin 2009 14:06

Super le flash !!

Avatar de l’utilisateur
redrum76
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 849
Inscription : 14 déc. 2006 11:48
Localisation : Canada
Contact :

Message par redrum76 » 09 juin 2009 14:10

Super ton site !
Image

Avatar de l’utilisateur
MG
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 353
Inscription : 13 janv. 2005 13:45
Contact :

Message par MG » 09 juin 2009 14:17

Yop !

J'ai matté la vidéo sur le compaq, tu en as d'autres, c'est à suivre ?
Remarque ça bouge ;)

A+
Mon pseudo est directement lié aux prénoms de mes enfants : Nadine, Christine et Nicolas.

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10731
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 09 juin 2009 14:49

moi aussi j ai la passion Q
Image

Avatar de l’utilisateur
kakalake
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1697
Inscription : 12 avr. 2004 23:46
Localisation : Moselle

Message par kakalake » 09 juin 2009 15:39

MG a écrit : J'ai matté la vidéo sur le compaq, tu en as d'autres, c'est à suivre ?
Remarque ça bouge ;)
Ça a été fait avec un téléphone portable? :twisted:
Dis pas de mal des cochons, ils valent mieux que la plupart des gens.
www.leparadisdesordis.fr

Avatar de l’utilisateur
stamba
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 705
Inscription : 29 mars 2005 11:30
Localisation : Bordeaux - FRANCE
Contact :

Message par stamba » 09 juin 2009 15:42

Sur celui la non ?

Image

Avatar de l’utilisateur
redrum76
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 849
Inscription : 14 déc. 2006 11:48
Localisation : Canada
Contact :

Message par redrum76 » 09 juin 2009 15:57

Image
Image

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10807
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 09 juin 2009 16:03

Sans vouloir te vexer Valentin57, je ne vois pas pourquoi j'irai sur un nouveau forum dont la vocation est identique à celles des gros forums où je vais déja (MySilicium, MO5 et System-cfg) et qui, de surcroit, est totalement désert.

Avatar de l’utilisateur
frodon69
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3763
Inscription : 29 sept. 2003 22:54
Localisation : A l'ouest de Lyon
Contact :

Message par frodon69 » 09 juin 2009 18:46

Fabrice Montupet a écrit :et qui, de surcroit, est totalement désert.
Dans l'espace, personne ne vous entend crier.
























:lol: :lol: :lol: :lol: :lol: :lol:
Frodon69

Je cherche un Amstrad Mega PC, faire offre.

valentin57

Message par valentin57 » 10 juin 2009 14:02

Fabrice Montupet a écrit :Sans vouloir te vexer Valentin57, je ne vois pas pourquoi j'irai sur un nouveau forum dont la vocation est identique à celles des gros forums où je vais déja (MySilicium, MO5 et System-cfg) et qui, de surcroit, est totalement désert.
C'est pas tout a fait pareil, il y aura peut etre des téléchargements, je réfléchi. Comme tu veux, je te force pas :D et tu ne me vexe pas du tout puisque tu fais comme tu veux, je vais pas te forcer.

Valentin

Avatar de l’utilisateur
Altomcat
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 348
Inscription : 02 avr. 2006 10:52
Localisation : Irreville - Eure - Normandie
Contact :

Message par Altomcat » 10 juin 2009 14:55

y a de la redondance cyclique © dans l'air

Soyons franc, ton site n'a aucune chance de sortir de l'anonymat.
Par contre, un blog avec du contenu intéressant serait un réel plus pour toi.

a+

valentin57

Message par valentin57 » 10 juin 2009 14:58

Altomcat a écrit :y a de la redondance cyclique © dans l'air

Soyons franc, ton site n'a aucune chance de sortir de l'anonymat.
Par contre, un blog avec du contenu intéressant serait un réel plus pour toi.

a+
Salut,
tinkiete pas pour cela, je connais des moyens de le faire connaitre

Valentin

Avatar de l’utilisateur
chr!x
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 892
Inscription : 26 févr. 2007 11:35
Localisation : CasioLand
Contact :

Message par chr!x » 10 juin 2009 15:38

Altomcat a écrit :Soyons franc, ton site n'a aucune chance de sortir de l'anonymat.
+1. Et sans vouloir te froisser, le display est trop amateur/oldschool pour fixer l'attention des visiteurs perdus qui hypothétiquement seraient amenés à venir s'y perdre.
.....::::: La Bible du FX-850P - Groupe OISAC ::::::::::: CASIOthèque :::::.....
Image

Avatar de l’utilisateur
Professeur_Octopus
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 864
Inscription : 17 oct. 2003 23:38
Localisation : Quaregnon Hainaut (Belgique)
Contact :

Message par Professeur_Octopus » 10 juin 2009 16:08

Salut tout le monde

Pour ma part, je dirais que ce n'est pas mal du tout ton petit site mais il faudra rajouter du contenu ou à tout le moins mettre un "en construction" parce que pour le moment, c'est un peu léger de ce point de vue :wink:

Autre chose, à prendre comme une proposition d'amélioration et pas comme un enfonçage en règle :mrgreen:, est-ce que je pourrais te conseiller de conserver un accès au sommaire sans flash ? J'ai essayé d'ouvrir ton site avec konqueror sous linux et ça rien donné. J'ai juste eu une page blanche. Bon, avec firefox, ça passait impeccablement mais malgré tout, si ça arrive avec d'autre navigateur, c'est pas le top vu qu'il n'y a pas d'accès autre que le flash :roll:

A bientôt,

Octopus, poulpe à éclairs :mrgreen:

P.S. : autre petite amélioration pour tes 2 sites celle-là : on ne dit pas "acceuil" mais "accueil" :mrgreen: Tu as à chaque fois interverti le "e" et le "u". Corrige, ça fera déjà plus sérieux :wink:
Savant fou spécialiste en coups tordus et foireux ;-)

Ch'veux un moog !!

Image Image

Répondre

Revenir vers « Liens en vrac »