Bonjour !

Osez vous étaler sur la place publique, on adore. Mais LISEZ LE POST-IT avant de poster pour la première fois :-)

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
Rizo
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 22
Inscription : 19 nov. 2016 14:50
Localisation : Paris

Bonjour !

Message par Rizo » 19 nov. 2016 15:17

Bonjour à tous,

Moi c'est Vincent, 34 ans, Ingénieur process dans l'injection plastique.

Mac-user depuis pas mal d'années. Enfin, mon premier Mac était un iMac sous Mac OS 9, c'est pas si vieux.
J'ai eu pas mal de machines revendues pour prendre plus récent et les seules que j'ai gardé sont un iMac G3 Indigo et un iMac G4 15".
Bon j'ai quand même gardé mon tout premier ordinateur, qui n'était pas un Mac. Un Atari Mega STE. Il est toujours chez mes parents.

Et depuis quelques jours, j'ai un Macintosh SE/30, qui marchait avant que je le rapporte chez moi, c'est un peu pour ça que je me retrouve ici.

Mes compétences en électroniques sont très basses (Je suis une buse quoi) donc je ne vais pas vous faire croire que je peux vous dépanner en échange.

Vincent
Un intrus s'est glissé dans cette liste, saurez vous le démasquer??
MacBook Pro 15" - iMac G4 17" - iMac G4 15" - Atari Mega STE - iMac G3 - Macintosh SE/30

Avatar de l’utilisateur
phm
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 660
Inscription : 08 avr. 2016 18:36
Localisation : Est Parisien

Re: Bonjour !

Message par phm » 19 nov. 2016 15:31

L'industrie de l'injection est encore présente en France ! (même si la fabrication des moules a en partie disparue).
Bon c'est pas le sujet,

Bienvenue !
HEWLETT-PACKARD : The best CANON : X-07 X-730 X-711 XM-101 XP-120F XP-140 XP-110F
AMSTRAD : CPC-464 CPC-6128 ATARI : STF DAI Indata
Mais aussi CASIO SHARP TEXAS INSTRUMENTS

Avatar de l’utilisateur
badaze
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 7981
Inscription : 12 févr. 2007 19:36
Localisation : Pas très loin de Lyon
Contact :

Re: Bonjour !

Message par badaze » 19 nov. 2016 19:15

Benvenuto !!!
Tout est bon dans le pocket.
Moi j'aime tout.... Casio, HP, Sharp, TI et les autres sauf que les TI semblent ne pas m'aimer :(
http://www.emmella.fr
Mes Casio - HP - Sharp - TI
Homme invisible.

Avatar de l’utilisateur
badaze
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 7981
Inscription : 12 févr. 2007 19:36
Localisation : Pas très loin de Lyon
Contact :

Re: Bonjour !

Message par badaze » 19 nov. 2016 19:17

phm a écrit :...(même si la fabrication des moules a en partie disparue)...
Je croyais que les moules ça se pêchait !

Je :arrow:
Tout est bon dans le pocket.
Moi j'aime tout.... Casio, HP, Sharp, TI et les autres sauf que les TI semblent ne pas m'aimer :(
http://www.emmella.fr
Mes Casio - HP - Sharp - TI
Homme invisible.

Avatar de l’utilisateur
meridian
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 1003
Inscription : 29 oct. 2014 06:08
Localisation : Seine-Saint-Denis

Re: Bonjour !

Message par meridian » 19 nov. 2016 21:24

badaze a écrit :
phm a écrit :...(même si la fabrication des moules a en partie disparue)...
Je croyais que les moules ça se pêchait !

Je :arrow:
Pfff, j'ai eu le malheur de sortir la voiture un samedi après-midi, et je t'assure qu'il y en a des moules :mrgreen:

En tout cas, bienvenue :D

Avatar de l’utilisateur
olive72
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 547
Inscription : 28 déc. 2012 19:27
Localisation : Proche du Mans 72

Re: Bonjour !

Message par olive72 » 19 nov. 2016 22:29

Bienvenue
Casio: FX-702P, fx-80, fx-8500G, fx-8930GT, Z-1GR, FA-2, FA-4, FA-6, FA-80, FP-10, FX-880P, RP-33, HL-121, CFX-9850GB Plus, PB-770, PB-1000, ClassPad 300, VX4, PB-700, FA10/CM1, OR-4, OR-8,FP-100,FA-7
Ti: 83, 84 Plus, 89, 92, 92 Plus, Nspire-CAS, HP: 7475A
SHARP: PC-1245, PC-1500, CE-150,CE-161, PC-1260, CE-125, PC-E500S, CE-212M, PC-1350, CE-126P, PC-1260, PC-G850V, PC-1401
Canon: X-07, Psion 5mx, Tandy: 1100fd, Toshiba Libretto 100CT, Atari Portfolio, General LBC 1100, ZENITH 192

Avatar de l’utilisateur
Rizo
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 22
Inscription : 19 nov. 2016 14:50
Localisation : Paris

Re: Bonjour !

Message par Rizo » 20 nov. 2016 10:22

Merci de votre accueil.

Oui plus beaucoup de moulistes en France. Il y en a encore quelque un quand même, mais je suis dans l'automobile donc on achète pas cher... :?

D'ailleurs d'après les marquages dans le boitier de mon SE/30, j'ai pas su si c'était un moule Japonais (Tohoku Munekata Co., LTD) ou une pièce produite au japon.

La mention "assembled in Ireland", laissant penser que les composants ont été produit ailleurs.
Un intrus s'est glissé dans cette liste, saurez vous le démasquer??
MacBook Pro 15" - iMac G4 17" - iMac G4 15" - Atari Mega STE - iMac G3 - Macintosh SE/30

Avatar de l’utilisateur
Ben
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 813
Inscription : 21 août 2016 19:04

Re: Bonjour !

Message par Ben » 20 nov. 2016 20:55

Salut et bienvenu!

Avatar de l’utilisateur
Marge
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 4865
Inscription : 01 oct. 2008 14:39
Localisation : En bas à gauche.

Re: Bonjour !

Message par Marge » 20 nov. 2016 21:01

Bem-vindo!
3 hommes, 3 demis, un 3a... Magnéto, Serge !

aut nunquam tentes _________
_________________ aut perfice

Avatar de l’utilisateur
NeXT65
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 393
Inscription : 25 juil. 2009 08:51
Localisation : Paris & USA (SF Bay Area)

Re: Bonjour !

Message par NeXT65 » 20 nov. 2016 23:42

Bienvenue !
Atari, Apple et NeXT (vous vous en doutiez ?)

Répondre

Revenir vers « Présentation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités