hum hum ...

Osez vous étaler sur la place publique, on adore. Mais LISEZ LE POST-IT avant de poster pour la première fois :-)

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
Altomcat
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 348
Inscription : 02 avr. 2006 10:52
Localisation : Irreville - Eure - Normandie
Contact :

hum hum ...

Message par Altomcat » 06 avr. 2006 14:54

Salut,

Je m'appelle Arnaud et voici ma petite histoire de la micro :D

Comme beaucoup de trentenaires ici, j'ai fait mes premiers pas en nformatique avec un ZX81 commandé par mes parents à partir d'une publicité de magazine (je crois). Je ne me rappelle pas bien ce qui m'a attiré vers les ordinateurs mais ce qui est sûr, c'est que je séchais les cours de sport pour aller découvrir la salle d'ordinateur de la MJC du coin. C'est là que j'ai dû tapoter mes premiers programmes sur Oric 1 et Atmos. Par contre, le jour où mes parents ont découvert mes escapades, j'ai cru faire une croix définitive sur mon premier Sinclair jusqu'à ce que à Noël je découvre enfin mon premier ordinateur. A l'époque, les cadeaux étaient encore des surprises ...

Ensuite, il me semble que j'ai fait l'acquisition d'une extension 16Ko. Je me rappelle des reset forcés du ZX quand ma mère faisait les poussières en mon absence ... Grgrgrghhh, je déteste le ménage depuis ;) (nan je plaisante)
J'ai dû obtenir un Amstrad 6128 par la suite pour mon BEPC. Là, je dois dire qu'on s'est ruiné à la maison quand j'y repense. Enfin arrivé en 1ère, un pote m'a fait découvrir son Mega ST1 ... Whaou la claque ! J'ai revendu mon 6128 et j'ai un peu galéré pour acheter mon premier et mon seul 1040STF. C'est vraiment la machine pour laquelle j'ai le plus d'affinité. J'ai fait partie d'un groupe de democoders 'Sector One' pour ceux qui connaissent au début des années 90.
Enfin et par la force des choses, j'ai fini par acheter du PC. A ce sujet, mais ça ne regarde que moi, je n'ai toujours pas compris l'engouement pour le PC qui reste pour moi une machine sans âme ...

Bon je vous passe les détails, mais la nostalgie m'a récupéré au passage il y a quelques années ... quand j'ai acheté mon premier STE sur eBay.

J'ai en collection les classiques de ma génération:

ZX81 + extension mémoire (don)
CPC464 (don)
Atari STE 4Mo (achat)
Atari 130XE (achat depuis hier :) )
et à venir
Commodore C64C (achat)
Mac Classic (achat)


A vous lire, Arnaud.

Avatar de l’utilisateur
Christian
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1607
Inscription : 08 déc. 2005 13:16
Localisation : (34)

Message par Christian » 06 avr. 2006 14:57

Bienvenue !
...
Je vais reflechir neanmoins encore.

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10726
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 06 avr. 2006 14:58

c est le club du Zx qui defile ?

Bienvenue a toi :)
Image

Torlus
Administrateur
Administrateur
Messages : 1266
Inscription : 15 oct. 2005 22:33
Contact :

Message par Torlus » 06 avr. 2006 15:16

Bienvenue :wink:
"Pour finir, faut commencer."
"Il faut être un peu félé pour laisser passer la lumière".

Avatar de l’utilisateur
cupertino
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1207
Inscription : 13 nov. 2003 15:39
Localisation : Strasbourg / Zurich
Contact :

Message par cupertino » 06 avr. 2006 15:55

bienvenue sur Sili ;-)

Avatar de l’utilisateur
Nico
Modérateur
Modérateur
Messages : 4380
Inscription : 17 mai 2002 09:25
Localisation : Nevers
Contact :

Message par Nico » 06 avr. 2006 16:10

Salut à toi !
Nico
Obsolete Tears - Musée Virtuel du Jeu Vidéo
Image
http://www.obsolete-tears.com

Avatar de l’utilisateur
Stéphane Vanlierde
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2567
Inscription : 09 oct. 2002 16:10
Localisation : Marne la Vallée, Seine & Marne, France
Contact :

Message par Stéphane Vanlierde » 06 avr. 2006 16:11

Bienvenue...
Que d'inscriptions ces jours-ci :!:
Content je suis :wink:

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10726
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 06 avr. 2006 16:11

Stéphane Vanlierde a écrit :Bienvenue...
Que d'inscriptions ces jours-ci :!:
Content je suis :wink:
ah ? t as une com' ?
Image

Avatar de l’utilisateur
Stéphane Vanlierde
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2567
Inscription : 09 oct. 2002 16:10
Localisation : Marne la Vallée, Seine & Marne, France
Contact :

Message par Stéphane Vanlierde » 06 avr. 2006 16:12

Potrzebie a écrit :ah ? t as une com' ?
Non, mais il est toujours bon de voir le cercle de ses co-passionnés s'agrandir :twisted:

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10726
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 06 avr. 2006 16:20

Stéphane Vanlierde a écrit :Non, mais il est toujours bon de voir le cercle de ses co-passionnés s'agrandir :twisted:
oula .... fab 93 est demandé a la chambre 12
Image

Avatar de l’utilisateur
James
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 1087
Inscription : 10 sept. 2003 13:02
Localisation : Alsace - Terre - Fédération des planètes Unies
Contact :

Message par James » 06 avr. 2006 16:45

Image
--------------> Recherche Atari 400/800, TO9+, Goupil

Avatar de l’utilisateur
SbM
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4727
Inscription : 24 nov. 2004 22:49
Localisation : SQY (78), France
Contact :

Message par SbM » 06 avr. 2006 17:12

Bienvenue, l'ami !
http://sbm.ordinotheque.free.fr | http://www.mo5.com
"Un bon disque dur est un disque dur mort." (Général Cluster)

Avatar de l’utilisateur
mirage4
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2922
Inscription : 30 déc. 2004 20:39
Localisation : Langon (33)

Message par mirage4 » 06 avr. 2006 18:24

bienvenue!
Attention ! psychoordinopathe!

Avatar de l’utilisateur
Xsaraconnor
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 227
Inscription : 31 juil. 2005 14:01
Localisation : Paris
Contact :

Message par Xsaraconnor » 06 avr. 2006 22:01

Bienvenue,

Il ne te manque qu'un Amiga et ta collection est "presque" complète :lol:

kuk
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1294
Inscription : 16 janv. 2004 00:38

Message par kuk » 06 avr. 2006 22:36

salut

c'était quoi ton pseudo chez sector one ?

bon groupe ça

Bienvenus
LE site français de la Neo Geo CD :D
http://neogeocdworld.info/

Répondre

Revenir vers « Présentation »