besoin d'avis

Une machine en panne, cassée ? Un mode de fonctionnement incompréhensible ? Exprimez-vous ici

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
mirage4
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2924
Inscription : 30 déc. 2004 20:39
Localisation : Langon (33)

besoin d'avis

Message par mirage4 » 07 mars 2014 18:36

hello voila j'ai un souci d’électronique avec une machine à bière (pas de commentaire :wink: )
quelqu'un saurait il si il a quelque chose qui lui parait anormal sur cette photo ?? merci
http://1drv.ms/NFYtxj
Attention ! psychoordinopathe!

Avatar de l’utilisateur
Airwolf5110
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 141
Inscription : 23 déc. 2012 19:56
Localisation : Reims

Re: besoin d'avis

Message par Airwolf5110 » 07 mars 2014 19:09

Les condos sont prêts à péter ...
Ne jamais jouer à saute-mouton avec une licorne.

Avatar de l’utilisateur
matacao
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 163
Inscription : 31 juil. 2013 09:56
Localisation : 77 / 79
Contact :

Re: besoin d'avis

Message par matacao » 07 mars 2014 19:46

Les condos sont gonflés, faut les changer.
Mon Musée
Mon Association
 Vous avez des Mac (vieux, cassés ...), ne les jetez pas, contactez moi !

Avatar de l’utilisateur
Rom1500
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 700
Inscription : 29 nov. 2013 17:24
Localisation : Pas très loin de Lyon
Contact :

Re: besoin d'avis

Message par Rom1500 » 07 mars 2014 19:56

T'es gonflé, faut changer les condos.
Toutes les infos : http://www.pc-1500.info
PC-1500+CE-150 : EU PC1500, PC1500A / JP PC1500, PC1500D, PC1501 / HU PTA4000, PTA4000+16 / US TRS80 PC2 / BR PC-1500RP, PC-1500RP2 / CN PC-1500, PC-1500A, Nanfeng PC-1500A
PC-1600 : PC-1600K V2, CE-1600M, CE-1604L, CE-515P, module 32Ko, module 512Ko
Extensions en boite : CE-150/151/152/153/154/155/156/157/158/159/160/161/162E/163 sans boite

Avatar de l’utilisateur
SbM
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4445
Inscription : 24 nov. 2004 22:49
Localisation : SQY (78), France
Contact :

Re: besoin d'avis

Message par SbM » 07 mars 2014 21:54

Même avis que les autres, les 3 condos verts sont morts, je pense.
http://sbm.ordinotheque.free.fr | http://www.mo5.com
"Un bon disque dur est un disque dur mort." (Général Cluster)

Avatar de l’utilisateur
mirage4
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2924
Inscription : 30 déc. 2004 20:39
Localisation : Langon (33)

Re: besoin d'avis

Message par mirage4 » 08 mars 2014 21:20

merci j'avais un doute là dessus je vais faire ça rapidement! merci encore à tous :) :) :)
Attention ! psychoordinopathe!

Répondre

Revenir vers « Problèmes techniques »