ca yest elle est là !

Frimez avec vos dernières acquisisions (évitez les liens IB, LBC, ... sauf si vous avez gagné :-)

Modérateur : Politburo

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10726
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 07 août 2008 10:26

fabrice93fr a écrit :je te rassure lire en diagonale ca m'arrive souvent ;)
tu roules aussi comme ca, c est plus grave :lol:
Image

Avatar de l’utilisateur
fabrice93fr
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4135
Inscription : 28 mai 2002 15:45
Localisation : noisy le grand
Contact :

Message par fabrice93fr » 07 août 2008 10:30

purée ca a ete la misere pour arriver au boulot aujourd'hui ...
Fabrice93fr fait rien qu a dire des bétises
Troll a mi-temps

gabuzomeu
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 214
Inscription : 30 juil. 2008 12:12
Localisation : centre

Message par gabuzomeu » 07 août 2008 10:50

Bravo, très belle acquisition

Plus qu'on attend... plus que c'est mieux... content pour toi

Avatar de l’utilisateur
fabrice93fr
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4135
Inscription : 28 mai 2002 15:45
Localisation : noisy le grand
Contact :

Message par fabrice93fr » 07 août 2008 15:27

j'ai recu une reponse de alain :
viewtopic.php?t=18281&highlight=apple

sur le sien les ROM D8 et D0 sont absente, ce qui confirme les dates que j'ai sur les miennes
Fabrice93fr fait rien qu a dire des bétises
Troll a mi-temps

Avatar de l’utilisateur
jvernet
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 7629
Inscription : 24 mai 2002 09:57
Localisation : France 69
Contact :

Message par jvernet » 07 août 2008 19:35

Bravo !

C'est marrant, mais ce genre de truc, ça me laisse de marbre. C'est surement le Graal de Fabrice, depuis le temps qu'il en parle, mais un truc tout nu comme ça....
"l'ordinateur et l'homme sont les deux opposés les plus intégraux qui existent. L'homme est lent, peu rigoureux et très intuitif. L'ordinateur est super rapide, très rigoureux et complètement con."

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10726
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 07 août 2008 19:39

jvernet a écrit :Bravo !

C'est marrant, mais ce genre de truc, ça me laisse de marbre. C'est surement le Graal de Fabrice, depuis le temps qu'il en parle, mais un truc tout nu comme ça....
pareil..je prefere d autre truquette toute nue par contre..
Image

Avatar de l’utilisateur
JPL
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 868
Inscription : 15 juin 2004 10:59
Localisation : Près Paris

Message par JPL » 08 août 2008 18:04

RE felicitations

Il ne te manque AUCUNE ROM.

Tu as même la D0 en "trop" c'est la programmer's aid. :wink:

Il est normal que la D8 soit absente en mode Apple II Integer.
JPL... tout simplement

Avatar de l’utilisateur
JPL
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 868
Inscription : 15 juin 2004 10:59
Localisation : Près Paris

Message par JPL » 08 août 2008 18:07

jvernet a écrit :C'est marrant, mais ce genre de truc, ça me laisse de marbre. C'est surement le Graal de Fabrice, depuis le temps qu'il en parle, mais un truc tout nu comme ça....

Et encore tu serai déçu si tu voyais fonctionner sur un écran couleur : 4 couleurs .
Pratiquement aucun jeu correctement colorié ne passe 8O ... mais c'est beau :cry: :cry: <- emotion
JPL... tout simplement

Avatar de l’utilisateur
fabrice93fr
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4135
Inscription : 28 mai 2002 15:45
Localisation : noisy le grand
Contact :

Message par fabrice93fr » 08 août 2008 23:23

pas grave pour les couleur, si vraiment je voulais un apple pratique a utliser un 2c version 4100 suffirait, voir un 2gs, non là c'est la beauté de la carte et le coté historique !, avec en plus les rom d'origine (extase !!!) d'ailleurs heureusement que l'ancie proprio les avaient gardé !!! elle ne se presentent pas comme celle qu'on trouve 1 an plus tard !
Fabrice93fr fait rien qu a dire des bétises
Troll a mi-temps

Avatar de l’utilisateur
gege
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 6974
Inscription : 31 janv. 2008 15:24
Localisation : Banlieue Paârisienne
Contact :

Message par gege » 10 août 2008 03:42

Bonjour,
Moi aussi ça me laisse de marbre mais je comprends très bien ton émotion, l'ayant éprouvée pour d'autres trucs moins zoulis.

Par contre on aimerait connaître les détails de ta chasse au dahut électronique : Marcelle la Rouquine, le guet-apens du Square des oiseaux, la double porte de l'instituteur, le secret de la fiole orange etc...

Vas-tu faire tourner la bête, ou rester dans l'ignorance de son bon fonctionnement ?

G.E.

Avatar de l’utilisateur
bobinfo
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 427
Inscription : 14 sept. 2005 21:42
Localisation : RILLIEUX LA PAPE (69)
Contact :

Message par bobinfo » 16 août 2008 21:28

Superbe prise ! rev 0 ...
http://www.vcrp.fr
Orios is still alive !!

Avatar de l’utilisateur
creolie
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 553
Inscription : 23 déc. 2005 19:12
Localisation : Ile de la Reunion

Message par creolie » 17 août 2008 06:18

Fabrice,

moin lé content pou' toi mon dalon !

(traduc tion créole réunionnais : je suis content pour toi mon pote ;-)


installer la carte dans un beau cadre et le mettre dans le salon, wouah!!
Apple ][ for ever

rhod
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4718
Inscription : 01 juil. 2002 11:27
Localisation : Orléans
Contact :

Message par rhod » 06 sept. 2008 17:41

http://www.rhod.fr
Blog : http://rhodblog.wordpress.com/
Twitter : https://twitter.com/#!/rhodblog
Mes recherches ATARI 8 BIT
Temple of Apshai Trilogy CPC et C64 DISK version d3m, boite plastique carrée
ATARI PC-1 / Moniteur CBM 1084DS2 noir
JC

Avatar de l’utilisateur
fabrice93fr
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4135
Inscription : 28 mai 2002 15:45
Localisation : noisy le grand
Contact :

Message par fabrice93fr » 06 sept. 2008 18:20

ma carte porte le numero 1454 ;)

d'ailleur tout blague a part ca se voit, les selecteurs de memoire sont plus recent (les plus ancienne carte comme la mienne il etaient cablés a l'arrache), les rom proviennent apparement de la carte integer et en plus il m'a sembler voir une rom de 82 ?! et les plus vieille de 78 donc probablement, plus d'origine...


je prefere et de loin ma carte.

je suis curieux de voir a combien il va monter ....
Fabrice93fr fait rien qu a dire des bétises
Troll a mi-temps

Avatar de l’utilisateur
Ythunder
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4174
Inscription : 09 août 2008 17:46
Localisation : 03

Message par Ythunder » 06 sept. 2008 22:11

Fabrice, c'est la carte que tu m'as montré ? (CT un proto). Vers l'armoire vers ton PC servant a gérer ta collection. :?:
On cherche a vendre la voiture neuve de mon père décédé en janvier, une KONA Hyundai diesel à boite automatique, sans doute - de 10000 kms. Superbe état. On cherche à payer le LOA en cours, donc si qq est intéressé me faire signe. Vuus pouvez acheter les yeux fermé, 0 défauts.

Je suis CHARLIE
Tell me boy, do you have a room, in your heart, for the Computer boom...

Répondre

Revenir vers « Frimer - brag - dernières acquisitions »