Réinstallation du serveur

Forum de discussion général. Silicium, c'est aussi un channel IRC : pour tout savoir, lisez le post-it.

Modérateur : Politburo

Avatar de l’utilisateur
Marge
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 4862
Inscription : 01 oct. 2008 14:39
Localisation : En bas à gauche.

Re: Réinstallation du serveur

Message par Marge » 12 sept. 2013 22:35

Oui, merci les gars. Pas grave pour ce qui est perdu, on peut mieux le refaire !
3 hommes, 3 demis, un 3a... Magnéto, Serge !

aut nunquam tentes _________
_________________ aut perfice

Avatar de l’utilisateur
rogeroge
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4639
Inscription : 14 mai 2010 21:41
Localisation : Entre Nancy et Bercy : à Torcy

Re: Réinstallation du serveur

Message par rogeroge » 13 sept. 2013 00:12

gege a écrit :...
Chiant ces attaques, quel intérêt de casser ?
Mettez-leur une faucille dans les mains et un hectare d'herbe, ils feront oeuvre utile (vécu) !
G.E.
Et tant qu'à faire un marteau en plus et un lingots d'acier,
car c'est en forgeant qu'on se tape sur les doigts !

C'est vrai que quand Silicium est en panne, je ressens comme un vide ...
de plus ... :wink:
Il faut être fou pour venir sur ce site mais encore plus fou pour ne pas y revenir !

Avatar de l’utilisateur
Pocket
Administrateur
Administrateur
Messages : 6181
Inscription : 24 mai 2002 16:55
Localisation : Toulouse
Contact :

Re: Réinstallation du serveur

Message par Pocket » 13 sept. 2013 09:59

Salut,
gege a écrit :Chiant ces attaques, quel intérêt de casser ?
Casser non, utiliser les ressources oui : le seul but est de spammer à partir de la machine, l'intérêt est donc financier ...

A+
Pocket, voit tout, sait tout, lit l'avenir dans les entrailles d'une base phpBB ...
Image

Avatar de l’utilisateur
rogeroge
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4639
Inscription : 14 mai 2010 21:41
Localisation : Entre Nancy et Bercy : à Torcy

Re: Réinstallation du serveur

Message par rogeroge » 13 sept. 2013 10:28

Pocket a écrit :Salut,
gege a écrit :Chiant ces attaques, quel intérêt de casser ?
Casser non, utiliser les ressources oui : le seul but est de spammer à partir de la machine, l'intérêt est donc financier ...

A+
J'ai une question, peut-être banale, mais mes capacités en terme de serveur se limitent strictement à l'utilisation.
Alors voilà :
N'est-il pas possible d'utiliser les ressources sans mettre à mal le serveur ?
Sinon existe-t-il des ressources cachées et intéressantes pour le spammeur ?
Il faut être fou pour venir sur ce site mais encore plus fou pour ne pas y revenir !

Avatar de l’utilisateur
Pocket
Administrateur
Administrateur
Messages : 6181
Inscription : 24 mai 2002 16:55
Localisation : Toulouse
Contact :

Re: Réinstallation du serveur

Message par Pocket » 13 sept. 2013 14:33

Salut,
rogeroge a écrit :N'est-il pas possible d'utiliser les ressources sans mettre à mal le serveur ?
Sinon existe-t-il des ressources cachées et intéressantes pour le spammeur ?
Le but du spameur, c'est de s'approprier les ressources d'une machine, et lui faire cracher un max de spam, donc ses applications utilisent tout ce qui est disponible (et principalement la bande passante réseau du serveur), les conséquences il n'en a rien à taper.

Il faut savoir que c'est une guerre cybernétique : ce sont des logiciels qui tentent de s'introduire dans le serveur et d'y installer le code qui animera le zombie, lequels zombies seront ensuite controlés à distance via une console de controle, tout est automatisé ... :?

Un seul gus peut controler des dizaines de milliers de bécannes, mais de nos jours ce sont plutôt de simples 'employés' de mafias qui vendent ensuite du service de spam, fishing ou autre ... (ma petite entreprise, connait pas la crise ...) ;)

Bienvenue dans le 21ième siecle :lol:

A+
Pocket, voit tout, sait tout, lit l'avenir dans les entrailles d'une base phpBB ...
Image

Avatar de l’utilisateur
rogeroge
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4639
Inscription : 14 mai 2010 21:41
Localisation : Entre Nancy et Bercy : à Torcy

Re: Réinstallation du serveur

Message par rogeroge » 13 sept. 2013 14:50

Pocket, je te remercie pour cet éclairage. 8)
Je commence entrer dans le XXI ième siècle ... :lol:
Bon courage à toute l'équipe de maintenance.
Ma vision du forum Silicium : j'y suis mieux qu'au bistrot !
Il faut être fou pour venir sur ce site mais encore plus fou pour ne pas y revenir !

Avatar de l’utilisateur
Paul Tergeist
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2418
Inscription : 15 oct. 2007 15:50
Localisation : 3ème planète après le soleil

Re: Réinstallation du serveur

Message par Paul Tergeist » 02 oct. 2013 23:17

Moi j'ai rien vu... transformé en lapin russe avec le pollen.
Puis une fois guéri du retard à rattraper. Du coup je me connecte seulement maintenant... :(

Pas normal ces infiltrations dans les serveurs. Et d'après ce que j'ai vu cela touche tous les types de serveurs. (et même des grosses compagnies qui hébergent, c'est dire si c'est imparable)

Et le pire c'est que d'après ce que j'ai compris ces systèmes sont automatiques, pas d'intervention humaines
et très rapides.

Tout ça me désole, j'ai toujours bossé dans l'informatique et je déteste que des individus mal intentionnés en fasse un lieu corrompu. Ca me donne l'impression d'avoir travaillé pour rien.

Bonne continuation pour la réinstallation du serveur.
Il y a 10 catégories de personnes dans le monde. Celle qui connait le binaire et l'autre.

Avatar de l’utilisateur
MisterDiD
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 275
Inscription : 12 déc. 2004 12:46
Contact :

Re: Réinstallation du serveur

Message par MisterDiD » 01 nov. 2013 22:03

Merci les dieux de non permettre d’être ici. désolant de voir qu'il y a toujours des cons pour ruiner le dur labeur
Image

Souriez...demain, ce sera pire !

Avatar de l’utilisateur
Marcus von Cube
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 913
Inscription : 20 avr. 2006 13:48
Localisation : Wehrheim, Allemagne
Contact :

Re: Réinstallation du serveur

Message par Marcus von Cube » 08 nov. 2013 20:58

Bonjour !

Sur mon MacBook avec Firefox 25.0 sur OS X 10.9 le favicon du forum est disparu. :(

Ça marche nickel avec le site principal mais plus dans le forum.

Avatar de l’utilisateur
agent_macgeek
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 162
Inscription : 22 févr. 2014 18:18
Localisation : Bienne - Suisse
Contact :

Re: Réinstallation du serveur

Message par agent_macgeek » 22 févr. 2014 18:47

Ouh là, eh bien merci à toute l'équipe de ressusciter Silicium, ça me manquait !
Nostalgique du bon vieux temps depuis 1977.

From Palo Alto to Cupertino, forever californian !

1 MacBook Intel de 2008 sous Lion
1 HP Prime
1 HP 50g
1 HP 35s
1 HP 17BII+
1 HTC One Mini 1.0

Répondre

Revenir vers « Général »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités