Le son BASIC en radio, ça déchire !

Postez vos idées sur vos travaux personnels. Pour débattre de toutes les adaptations faites sur les machines.

Modérateur : Politburo

Avatar de l’utilisateur
leglatin
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 812
Inscription : 03 févr. 2003 20:46
Localisation : A proximité de Deauville (14)
Contact :

Re: Le son BASIC en radio, ça déchire !

Message par leglatin » 02 janv. 2015 22:18

Moi c'est pareil, j'étions à Laval et écoutions Radio Perrine sur 101.3 : jamais entendu l'émission. Je ne devais pas écouter au bon moment...
Commodore 7970 - Texas Instruments TI-30, 57, 80, 81, 82, 83, 85, 86, 89, 92 - Casio PB-80, PB-100, PB-500, PB-700, PB-770, FA-3, FA-4, FA-10, FA-11, FA-20, FP-12, CM-1, OR-1, OR-1(E), OR-4, OR-8, RC-4 - Canon X-07 - Philips VG8020, NMS8255, VY0010, VY0011, VS0080, D6450, VW0030, SBC3810, NMS1112, NMS1150, NMS1170, NMS1205 - Atari STE - NEC Powermate VL5 - PackardBell EasyNote E6315 - Samsung Galaxy S 2, Galaxy Tab 2

Avatar de l’utilisateur
meridian
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 1025
Inscription : 29 oct. 2014 06:08
Localisation : Seine-Saint-Denis

Re: Le son BASIC en radio, ça déchire !

Message par meridian » 02 janv. 2015 22:57

Marge a écrit :Merci encore, W.

à Paris c'était Gilda "la Napolitaine" qui retransmettait ces programmes.
mince je ne connaissais que Lulu la Nantaise :mrgreen:
Bon hop !!! je suis parti :arrow:

Avatar de l’utilisateur
Hobiecat
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3590
Inscription : 06 sept. 2011 14:57
Localisation : Normandie / Antwerpen

Re: Le son BASIC en radio, ça déchire !

Message par Hobiecat » 03 janv. 2015 00:36

Ah oui, c'était bien ça, je me souviens !
Merci Woodstock pour la page !!

Répondre

Revenir vers « Idées »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités