Des idées?

Postez vos idées sur vos travaux personnels. Pour débattre de toutes les adaptations faites sur les machines.

Modérateur : Politburo

Avatar de l’utilisateur
etms
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4792
Inscription : 17 juil. 2002 21:53
Localisation : New Jersey, USA
Contact :

Message par etms » 23 oct. 2003 17:30

Fabrice Montupet a écrit :LOL Quel horreur ce jardin!!! cela fait des lustres que je ne m'en suis pas occupé!! :lol: :lol: :lol:
Mouarf, t'inquiètes pas, de toutes façons c'est bientôt l'hiver :lol: :lol: :lol: :lol:
Dernière édition par etms le 23 oct. 2003 17:30, édité 1 fois.
Thierry, partisan de la Blatte Attitude ]=]=)<
"Avec le numérique, on peut tout perdre aussi vite qu'on l'a copié. C'est ça la vraie Révolution."

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 11520
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 23 oct. 2003 17:30

clementg71 a écrit :quand elle verra ta barraque elle va se barrer.....
au fait tu nous avais promis des photos de ton "pays des ti des macs"
Je l'ai prévénu ;) :lol:

Avatar de l’utilisateur
@robase
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 857
Inscription : 22 sept. 2003 16:14
Localisation : 71000

Message par @robase » 23 oct. 2003 17:35

Qui peut me montrer s'il vous plaît une photo ou un site ou je peux voir à quoi ressemble un boitier multiperitel , avec 2 entrée RGB, plus entrée Svideo et E/S composite cinch :?:

merci
@robase

Clément

Message par Clément » 23 oct. 2003 17:44

FABRICE ON VEUT DES PHOTOS DE TA BARRAQUE a part les pix pour le Caca Software Developement d'amstrad on a rien vu

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 11520
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 24 oct. 2003 00:46

Oki ! je vous fait cela très bientôt! :)

Avatar de l’utilisateur
SNIPERCCJVQ
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 543
Inscription : 04 juin 2002 05:06
Localisation : Laval, Québec, Canada

Message par SNIPERCCJVQ » 24 oct. 2003 01:17

Bin oui, j'ai hâte de voir ton bardas Fab !
=Cherche NES Euro * Voir Liste=
viewtopic.php?t=1699&highlight=

alexis

Message par alexis » 24 oct. 2003 10:33

@robase a écrit :Qui peut me montrer s'il vous plaît une photo ou un site ou je peux voir à quoi ressemble un boitier multiperitel , avec 2 entrée RGB, plus entrée Svideo et E/S composite cinch :?:

merci
Le mieux est que t'ailles dans une boutique où on vend de la connectique et que tu demandes (genre magasin qui vend des composants électroniques et/ou du matériel de sono/éclairage). Au lieu d'avoir un boitier qui a toutes les entrées que tu précises (je ne sais même pas si ça existe, et si oui sûrement très cher!), prend un boitier avec plusieurs entrées péritel standards et des adaptateurs à brancher entre tes cables aux sorties RVB,Cinch... et le boitier multiprises péritel. Comme ça tu peux réagencer comme tu veux. Le but étant donc de faire en sorte que chaque bécane sorte la vidéo en péritel (adaptateurs), le boitier étant là pour les brancher toutes ensemble. Et en cumulant adaptateurs+bloc multi t'en auras pour moins cher. :D

Oula la, un jour quand j'aurai plus que les 9 mètres carré prétés par mes parents pour ma collec, je me lancerai dans un agencement de la mort de mes machines ! Vivement l'opération "back to the campagne" :?

Avatar de l’utilisateur
Nico
Modérateur
Modérateur
Messages : 4402
Inscription : 17 mai 2002 09:25
Localisation : Nevers
Contact :

Message par Nico » 24 oct. 2003 10:39

Euh, pour le jardin, je confirme pour Fabrice ! C'est un vrai jardin d'informaticien ! :D
Nico
Obsolete Tears - Musée Virtuel du Jeu Vidéo
Image
http://www.obsolete-tears.com

Avatar de l’utilisateur
@robase
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 857
Inscription : 22 sept. 2003 16:14
Localisation : 71000

Message par @robase » 24 oct. 2003 10:59

Merci Alexis, sur ce coup google n'était pas mon ami, je savais même pas ce que je cherchais :oops:
@robase

Avatar de l’utilisateur
Stéphane Vanlierde
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2570
Inscription : 09 oct. 2002 16:10
Localisation : Marne la Vallée, Seine & Marne, France
Contact :

Message par Stéphane Vanlierde » 24 oct. 2003 11:02

@robase a écrit :sur ce coup google n'était pas mon ami
Google est de moins en moins notre ami, et de plus en plus l'ami des annonceurs publicitaires :(

Répondre

Revenir vers « Idées »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités