Ohhhhh !!!!

Critiques, commentaires,etc...

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
Ythunder
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3939
Inscription : 09 août 2008 17:46
Localisation : 03

Ohhhhh !!!!

Message par Ythunder » 30 avr. 2017 10:30

Ohh je vois du bleu partout !!!

Silicum a fait sa mue !
Welcome !!!
Je suis CHARLIE
Tell me boy, do you have a room, in your heart, for the Computer boom...

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10333
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Re: Ohhhhh !!!!

Message par Fabrice Montupet » 30 avr. 2017 11:23

C'est une excellente nouvelle, merci!
La travail est en cours à ce que je vois, certaines portions sont encore en langue de Shakespeare et il reste à remplacer ce skin par défaut de phpBB par quelque chose de plus personnel.

Avatar de l’utilisateur
phm
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 523
Inscription : 08 avr. 2016 18:36
Localisation : Est Parisien

Re: Ohhhhh !!!!

Message par phm » 30 avr. 2017 11:28

hé bah !
le site est il opérationnel ?
HEWLETT-PACKARD : The best CANON : X-07 X-730 X-711 XM-101 XP-120F XP-140 XP-110F
AMSTRAD : CPC-464 CPC-6128 ATARI : STF DAI Indata
Mais aussi CASIO SHARP TEXAS INSTRUMENTS

Tipoucet
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3069
Inscription : 10 janv. 2009 14:47

Re: Ohhhhh !!!!

Message par Tipoucet » 30 avr. 2017 11:46

ça change !
Bravo !

A +
Dominique

Avatar de l’utilisateur
pir2
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3982
Inscription : 31 oct. 2006 16:08
Localisation : 67310 Westhoffen
Contact :

Re: Ohhhhh !!!!

Message par pir2 » 30 avr. 2017 11:53

Je vais faire le mécontent de service. Le vert donnait une originalité certaine à ce forum, les autres sont tous dans les tons bleus, je vais plus m'en sortir moi :? :lol:
Image
Image

Avatar de l’utilisateur
Hobiecat
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2693
Inscription : 06 sept. 2011 14:57
Localisation : Normandie / Antwerpen

Re: Ohhhhh !!!!

Message par Hobiecat » 30 avr. 2017 12:01

J'avoue que j'ai cru un instant avoir été rerouté à l'insu de mon plein gré.... :oops:

De toute façon, si ça évolue, je suppose que c'est nécessaire, donc un grand merci a ceux qui bossent en arrière-plan pour faire évoluer ce forum en douceur, et le tout sans interruption de l'image !

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10333
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Re: Ohhhhh !!!!

Message par Fabrice Montupet » 30 avr. 2017 12:02

Comme je l'écrivais plus haut, la migration est en cours et ce skin bleu est celui installé par défaut, il n'est certainement pas destiné à rester ;)
La priorité est la mise à jour du moteur.

Avatar de l’utilisateur
bernouilli92
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2459
Inscription : 21 nov. 2012 14:03
Localisation : Ile de France

Re: Ohhhhh !!!!

Message par bernouilli92 » 30 avr. 2017 12:46

Moi aussi je préférais la couleur précédente.
HP, Casio, Sharp, Psion, quelques TI et divers autres

Avatar de l’utilisateur
Thierry Loiseau
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 796
Inscription : 10 avr. 2004 22:23
Localisation : Terrasson (Périgord)
Contact :

Re: Ohhhhh !!!!

Message par Thierry Loiseau » 30 avr. 2017 12:51

Wouah !! Le changement, c'est maintenant :)
HP-41C, HP-12C ; Casio FX-702P, FX-850P, FX-602P, FX-3900P, FX-4000P, FX-180Pv ;
TI 57 avec adaptation d'une pile LR9 et une originale, accus HS; Newton MP 120FR, MP 2100US, MP 130US...
Apple //e, 7100, 8100, 8500, PB-540c, PISMO, CPC-6128, MO5... et bien d'autres trucs

http://astrophoto.free.fr/

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10333
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Re: Ohhhhh !!!!

Message par Fabrice Montupet » 30 avr. 2017 13:00

Arf... le slogan pourri :lol: Mais cette version de phpBB est effectivement un vrai plaisir :)

Avatar de l’utilisateur
kenneth
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 408
Inscription : 22 sept. 2010 13:48
Localisation : France PdD

Re: Ohhhhh !!!!

Message par kenneth » 30 avr. 2017 13:01

Hobiecat a écrit :
30 avr. 2017 12:01
J'avoue que j'ai cru un instant avoir été rerouté à l'insu de mon plein gré.... :oops:
Il y a très peu de fautes d orthographe, pas d elongateur d'intimité en réclame, et pas de suffixe en 'ru'. Donc ce serait très bien imité. :mrgreen:
Merci au webmaster pour cette renov' :wink:

Avatar de l’utilisateur
frodon69
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3626
Inscription : 29 sept. 2003 22:54
Localisation : A l'ouest de Lyon
Contact :

Re: Ohhhhh !!!!

Message par frodon69 » 30 avr. 2017 13:13

Waou un changement de l'interface du forum ! alors qu'il était dit que cela ne serait jamais fait !
Un gros problème de sécurité a boosté l'équipe ?

ça a l'air de bien fonctionner, bon courage pour terminer la MAJ :D
Frodon69

Je cherche un Amstrad Mega PC, faire offre.

Avatar de l’utilisateur
Ben
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 866
Inscription : 21 août 2016 19:04

Re: Ohhhhh !!!!

Message par Ben » 30 avr. 2017 13:17

Je me suis demandé ou j'avais atterri en voyant le skin par défaut. Je me suis demandé si Silicium n'avait pas subit une attaque.
Courage à ceux qui bosse en tout cas!

Avatar de l’utilisateur
Thierry Loiseau
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 796
Inscription : 10 avr. 2004 22:23
Localisation : Terrasson (Périgord)
Contact :

Re: Ohhhhh !!!!

Message par Thierry Loiseau » 30 avr. 2017 13:33

Un peu avant 10h...

Image
HP-41C, HP-12C ; Casio FX-702P, FX-850P, FX-602P, FX-3900P, FX-4000P, FX-180Pv ;
TI 57 avec adaptation d'une pile LR9 et une originale, accus HS; Newton MP 120FR, MP 2100US, MP 130US...
Apple //e, 7100, 8100, 8500, PB-540c, PISMO, CPC-6128, MO5... et bien d'autres trucs

http://astrophoto.free.fr/

Avatar de l’utilisateur
gege
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 6343
Inscription : 31 janv. 2008 15:24
Localisation : Banlieue Paârisienne
Contact :

Re: Ohhhhh !!!!

Message par gege » 30 avr. 2017 13:59

Bonjour,
Cette fois le travail de l'équipe est très visible.
Bien sûr, on attend (patiemment) le retour de notre vert favori.
Merci pour la non-interruption de service.
Le bouton pour aller directement au premier message non lu d'un fil a disparu, heureusement c'est le comportement par défaut.
Bref, ça fonctionne bien.
A+
G.E.

Répondre

Revenir vers « Silicium »