La recherche a retourné 98 résultats

par Nori
18 oct. 2013 21:06
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : [MO5] Pb Alim MK50-090
Réponses : 16
Vues : 6263

Re: [MO5] Pb Alim MK50-090

frodon69 a écrit :Sur le mien ça fonctionne dans ces conditions ; tu as vérifié les tensions en sortie de transfo ? tu as ouvert le magnéto ?
Je suis nul en électricité et j'ai pas de matériel pour mesurer. La loose en quelque sorte.
par Nori
15 oct. 2013 22:54
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : [MO5] Pb Alim MK50-090
Réponses : 16
Vues : 6263

Re: [MO5] Pb Alim MK50-090

J'ai juste tenté l'avance et le retour rapide sans brancher le lecteur au MO5.
par Nori
15 oct. 2013 22:06
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : [MO5] Pb Alim MK50-090
Réponses : 16
Vues : 6263

Re: [MO5] Pb Alim MK50-090

Oh misère, j'ai trouvé un transfo répondant aux spécifications mais, le magnéto ne tourne pas. Est-ce possible de l'avoir cassé avec le transfo de 9V/750mA ?
par Nori
07 oct. 2013 21:09
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : [MO5] Pb Alim MK50-090
Réponses : 16
Vues : 6263

Re: [MO5] Pb Alim MK50-090

Merci. Merci. Merci -un merci par info donnée-.
A charge de revanche.
par Nori
06 oct. 2013 22:22
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : [MO5] Pb Alim MK50-090
Réponses : 16
Vues : 6263

Re: [MO5] Pb Alim MK50-090

Ce n'est pas noté directement sur le transfo d'origine ? Forcément, si je ne te donne pas toutes les infos... :mrgreen: J'ai oublié de te préciser que le transfo n'a pas l'air d'être d'origine, il est seulement de 9V avec 750mA, alors, que sur l'entrée alim du magnéto, il est écrit 12V et rien d'au...
par Nori
05 oct. 2013 12:48
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : [MO5] Pb Alim MK50-090
Réponses : 16
Vues : 6263

Re: [MO5] Pb Alim MK50-090

Merci de ta réponse.
Je n'ai aucune idée de l'ampérage max et encore moins de la polarité. Je sens que ça va se jouer au coup de bol.
par Nori
04 oct. 2013 22:15
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : [MO5] Pb Alim MK50-090
Réponses : 16
Vues : 6263

Re: [MO5] Pb Alim MK50-090

Houlà pas bcp de réponses, je pensais qu'il y avait plus de spécialistes Thomson chez Silicium.
Bon ! J'ai compris, je vais user d'une autre méthode pour attirer le chaland :

Image

Image
par Nori
03 oct. 2013 19:34
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : [MO5] Pb Alim MK50-090
Réponses : 16
Vues : 6263

[MO5] Pb Alim MK50-090

Yo, J'ai récupéré un lot MO5 avec un lecteur MK50-090, il est beige et il semble être celui de première génération. Apparemment, le transfo ne fournit que du 9V alors qu'il est écrit sur l'entrée alim du lecteur K7 : 12V. J'imagine (mais je n'en suis pas sûr) que le lecteur ne tourne pas du tout pou...
par Nori
05 mai 2013 23:24
Forum : A quoi t'as joué hier ?
Sujet : A reter mon permis pour la ....3eme fois!
Réponses : 21
Vues : 8409

Re: A reter mon permis pour la ....3eme fois!

Et bien, je préférerais avoir à passer mon permis et avoir tes talents d'illustrateur plutôt que le contraire (je vais au boulot à vélo).
Je sais, ça te fait une belle jambe, mais c'est pourtant vrai.
par Nori
01 mai 2013 23:57
Forum : Commodore 8bits
Sujet : Probleme de lecteur 1541 (file not found)
Réponses : 20
Vues : 10655

Re: Probleme de lecteur 1541 (file not found)

Bonjour. Je me permets d'intervenir sur ce topic même s'il date un peu car j'ai le même problème que l'autre membre avec un lecteur D7 Commodore 1541. J'ai tapé le programme pour la vérification, et voici le résultat affiché en image. Comme Jegougou ne dit pas s'il a réussir à tirer quelque chose d...
par Nori
18 janv. 2013 19:54
Forum : Général
Sujet : L'annonce la plus drôle
Réponses : 2861
Vues : 537700

Re: L'annonce la plus drôle

Je sais pas ce qui se passe depuis un certain temps les prix commodore 64/128 grimpent. Une fievre généralisée se propage on dirait. Comme dirait un copain, chaque matin un pigeon se lève : http://www.leboncoin.fr/informatique/420938019.htm?ca=1_s http://www.leboncoin.fr/image_son/345345826.htm?ca=1...
par Nori
02 déc. 2012 00:38
Forum : Commodore 8bits
Sujet : Logiciels de graphisme!
Réponses : 11
Vues : 6782

Re: Logiciels de graphisme!

Amica Paint est le meilleur sur C64 et en plus il fonctionne avec une souris (je sais plus laquelle).
Apres si tu veux faire ça en cross-dev il y a ProjectOne.
par Nori
16 févr. 2010 17:43
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : Le Livre du Lecteur de Disquette 1541.
Réponses : 15
Vues : 2250

Re: Le Livre du Lecteur de Disquette 1541.

Merci à ceux qui ont pris le temps de rechercher dans leurs cartons mais Potrzebie a fait mon bonheur...littéraire :mrgreen:

Ah la timidité ca peut preque vous gâcher une vie!

++
par Nori
16 févr. 2010 00:11
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : Le Livre du Lecteur de Disquette 1541.
Réponses : 15
Vues : 2250

Re: Le Livre du Lecteur de Disquette 1541.

ARg !
On peut pas faire de up sur ce forum ? Pourtant un UP en 1 mois et demi ca me semble pas etre du flood ? si ?


++
par Nori
04 janv. 2010 22:22
Forum : Recherche informations / technique / etc ... [pas de petites annonces ici]
Sujet : Le Livre du Lecteur de Disquette 1541.
Réponses : 15
Vues : 2250

Re: Le Livre du Lecteur de Disquette 1541.

J ai : LE LIVRE DU LECTEUR DE DISQUETTE 1541 / MICRO APPLICATION 64 / DataBecker - ISBN 2-86899-000-2 Etat trs bon, qq ligne stabiloté a l epoque Ca c'est une super nouvelle. Ok je te MP pour convenir des modalités. Merci. [edit] : MP envoyé. Non, je suis à Ajaccio maintenant. Des pruneaux secs à T...

Aller sur la recherche avancée